Anonyme
Portrait de cgelitti
Je viens vers vous aujourd'hui parce que aprés un rapport sexuel avec mon mari, le lendemain je souffre de perte pendant 3 jours environ. J'ai consulté gygy mais les différents prélevement ne montrent aucune mycose. Elle m'a prescrit du Géliofil pour refaire ma flore à cause d'une irritation à l'entrée du vagin. Est ce que cela vous ai déja arrivé et si oui que faire!!! Merci de vos réponses.
Anonyme
Portrait de cgelitti
J'ai vraiment pas de chance, personne ne peut me répondre, suis-je la seule à présenter ca????????????
Cookie
Portrait de cgelitti
Une écho ne permet pas de visualiser une affection vaginale, malheureusement. Un bon examen gynéco au speculum permet de voir l'état des surfaces en contact avec le sexe du partenaire.
capucine
Portrait de cgelitti
Bonjour, je reviens de chez le gyneco pour saignements après rapport.Il a trouvé une petite écorchure au niveau de la paroi vaginale tout près du col donc pas facile à repérer d'après lui. Moi aussi frottis impec.Echo endo vaginale impec.Il m'a prescrit des ovules de Bétadine pour 8 jours.Je verrai bien. Cela m'était déjà arrivé l'année dernière au même endroit... Tout était rentré dans l'ordre. J'essaie de ne pas m'inquiéter. Et...les allergies au sperme, ça n'est guère probable...Si cela persiste va voir un autre gynéco...et demande une écho, ça n'est qd même pas normal il faut obtenir une réponse !
Bon courage !
Anonyme
Portrait de cgelitti
Merci capucine mais l'écho ne sert à rien , je suis dans le milieu médical...Je suis retournée lundi dernier chez gygy qui m'a de nouveau fait des prélevements et ca y est il semblerait qu'un diagnostic soit enfin posé, Youpi!!!! Il s'agit d'une vaginite. J'ai 10 jours d'antibio en ovule et aprés on verra bien ce qui se passera. Merci les filles, vous êtes supers!!!
Anonyme
Portrait de cgelitti
Merci Cookie pour votre réponse. Je ne pense pas que ce soit une infection parce que sinon les prélevement auraient été positifs. Mon dernier frottis était tout ce qu'il y a de plus normal.Ca ne peut pas non plus être une allergie au sperme parce que depuis ce probléme mon mari éjacule à l'exterieur. J'utilise un gel intime pour lubrifier et éviter les douleurs à l'entrée du vagin. Je me pose aussi la question de savoir si le gel que j'utilise me convient bien. Pendant le rapport il n'y a pas de probléme, pas de picotement. Est ce que le gel est en cause? Gygy ne m'a rien dit à ce sujet. Merci quand même pour votre réponse et peut être que quelqu'un qui se trouve dans le même cas que moi pourra m'en dire plus.
Cookie
Portrait de cgelitti
Bonjour,
Il se peut que ce soit une petite infection nichée à l'entrée du vagin, dans les plis, ça arrive. Il faudrait voir. Ca peut être aussi un problème de lubrification insuffisante, des glandes de Bartholin un peu paresseuses par exemple, d'où une irritation.
Ou une allergie au sperme, il parait que ça arrive !
Voilà ce sont quelques pistes...
Le dernier frottis était bon, je suppose ?
Bien cordialement
Sujet vérouillé