audrey
Portrait de cgelitti
Bonjour à toutes, je ne sais plus trop où j'en suis....j'ai pris clomid en début de cycle, et au 14ème jour j'ai eu un pic à 37°C. Et sur tout le reste de mon cycle j'ai une une température entre 36.9 et 37.3.

Puis finalement j'ai commencé à avoir des petites pertes vraiment minimes au 11ème jour(après pic) pour finalement avoir mes règles (il me semble bien) au 17ème et 18ème jour.

Là mes douleurs aux seins disparaissent progressivement mais j'ai toujours des douleurs au niveau des ovaires....FC?? je suppose....surtout que ma température est tombée à 36.8 sur mes deux jours de "règles" et à 36.7 aujourd'hui...

J'essaie de tomber enceinte depuis août 2006 et là je commence vraiment à trouver le temps long.....

Bon j'arrête là mon roman...en fait je voulais juste avoir vos avis sur tout ça....merci.

audrey
Portrait de cgelitti
merci de ta réponse.

en tout cas j'ai repris clomid, et donc on verra ! je croise les doigts !
Katia
Portrait de cgelitti
Désolée, mais pourquoi penses-tu à une fausse-couche ?

Il semble que le clomid t'ait bien fait ovuler, par contre, d'après moi, il n'y a pas eu fécondation.

C'est normal d'avoir qq pertes avant ses règles, et une température encore un peu haute, de même que mal au seins + douleurs aux ovaires sont aussi fréquents pendant les règles.

En gros, ne t'inquiète pas, je pense que le clomid marche bien sur toi et provoque bien une ovulation ... donc patience, et un de ces prochaines cycles, ça marchera.

Sujet vérouillé